Il Maraschini-Palma - volume 1

Strumenti MCD e mcm tra monomi Il foglio di calcolo che trovi online è già impostato. Clicca su ciascuna cella e osservane i contenuti cercando di capirne il significato. PROVA TU MCD e mcm tra monomi con Excel Fig. 3 Con questo foglio puoi calcolare il MCD e il mcm tra monomi e verificare se sono possibili le operazioni studiate tra i monomi di partenza. Ti basta scrivere nelle celle indicate dalla freccia blu i valori dei coefficienti e i gradi delle lettere. Il foglio calcola in automatico sia il MCD sia il mcm. Se osservi i contenuti delle celle J15, K15, L14, M15, N14 ecc., puoi notare come siano state applicate le funzioni presenti in Excel necessarie per calcolare il MCD e il mcm seguendo la definizione data nella teoria. Per esempio, nella cella K15 la funzione: =SE(MIN($B$3;$F$3)=0; ; a ) verifica che per entrambi i monomi di partenza sia presente la stessa lettera (a in questo caso). Se il risultato è Vero allora si scrive la lettera a, in caso di Falso, la cella rimane vuota. PROVA TU In relazione al foglio di calcolo di fig. 3: 1. cambia i valori dei coefficienti, delle lettere e dei gradi delle lettere: 2. cerca di capire a che cosa servono le funzioni scritte nelle altre celle. 327

Il Maraschini-Palma - volume 1
Il Maraschini-Palma - volume 1
CAPITOLI DEMO: Insiemi, proposizioni e relazioni; Trasformazioni geometriche nel piano.