Strumenti - Statistica con il foglio di calcolo

Strumenti Statistica con il foglio di calcolo A Gli indici di una distribuzione statistica Il foglio elettronico Excel è dotato di funzioni che permettono di calcolare i principali indici di una distribuzione statistica: media, moda, mediana e altri indici che studierai. Apri un foglio di Excel e inserisci nelle celle da A1 a A10 alcuni valori numerici. Per calcolare un indice statistico dovrai far riferimento a un intervallo di celle, che può essere una riga, una colonna o un intera tabella. L intervallo viene definito indicando la cella in alto a sinistra e la cella in basso a destra, separate da due punti. Per esempio, per calcolare la media dei valori nelle celle da A1 a A10 (fig. 1) devi digitare in una cella la formula: =MEDIA(A1:A10). Le altre funzioni (MEDIANA e MODA) si usano nello stesso modo. Per calcolare lo scarto quadratico medio puoi utilizzare la funzione DEV.ST.P (fig. 2) e procedere come hai appena fatto per il calcolo della media, dando poi INVIO ottieni i risultati richiesti. Fig. 1 VideoSTRUMENTI Gli indici di una distribuzione statistica Fig. 2 B Rappresentare dati La seguente tabella riporta i risultati di un indagine sul tipo di mezzo di trasporto scelto, per andare in vacanza, dagli italiani nel 2017 in valori percentuali (dati ISTAT, www.istat.it). Dati in percentuale Mezzo di trasporto Vacanza 1-3 notti Vacanza 4 o più notti Aereo 12,2 21,9 Treno 11,7 6,3 Nave 0,9 3,5 Auto 66,2 61,6 Pullman 5,9 5,0 Camper, caravan 2,2 0,9 Altro 0,8 0,7 Tab. 1 280

Il Maraschini-Palma - volume 1
Il Maraschini-Palma - volume 1
CAPITOLI DEMO: Insiemi, proposizioni e relazioni; Trasformazioni geometriche nel piano.